Fecha actual Sab Dic 14, 2019 4:04 am


Todos los horarios son UTC + 1 hora [ DST ]

Menú

Usuario



Navegación

Índice general
Buscar
Mensajes nuevos
Sus mensajes
Mensajes sin respuesta
Temas activos
Registrarse
Identificarse

Usuarios

Lista de Usuarios
El equipo

Ayuda

FAQ
FAQ BBcodes
Términos de uso
Política de Privacidad

Web Club


Visita nuestra web

Webs Amigas

Empresas colaboradoras



Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Ago 23, 2019 8:58 pm 

Registrado: Lun Abr 08, 2019 11:37 pm
Mensajes: 6
Hola buenas, os comento mi problema.

Cuando lleva un rato arrancado mi fuego se para y esto pasa también andando con el. Es como si quitase el contacto y lo volviera a poner. El cuánta revoluciones se pone a 0 y no responde, a veces lo hace pero al momento vuelve a reaccionar y petardea como si cortases el encendido y lo volviese a poner.

A alguno le a pasado o sabe algo de eso?


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Vie Ago 23, 2019 10:58 pm 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 920
Ubicación: teruel existe
Mira antes que nada las conexiones de la bobina y del sensor de giro (captador) en la campana de embrague.
Si se te para e inmediatamente arranca tiene pinta de un mal contacto .
También puede provenir de la placa de fusibles
Talón de aquiles del sistema eléctrico.
Los conectores sino hacen bien el contacto se recalienta y se queman comenzando a fallar.
Si se te para y tarda en arrancar iría por el moduño de encendido o la bobina.
Que al calentarse entran en cortocircuito hasta que se enfrian

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Mié Sep 11, 2019 10:10 pm 

Registrado: Lun Abr 08, 2019 11:37 pm
Mensajes: 6
E revisado todas las conexiones y eso que me comentas y e sustituido el sensor de giro del volante y sigue igual. El problema no es que me tarda en arrancar por que arranca normal sin problemas. Vas andado y tienes que quitar contacto y volver a arrancar y arranca normal o lo dejas en repentino y se para y lo vuelves arrancar también normal. Haber si alguno me podéis decir algo más por que sustituir la bobina y el módulo es algo que quisiera evitar la verdad...
muchas gracias por la ayuda compañero


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Jue Sep 12, 2019 11:43 am 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 920
Ubicación: teruel existe
Podrías repasar la placa de fusibles en concreto las pistas donde se conectan los cables a ver si se te está recalentando alguna también las soldaduras de los fusibles.
Después pasar a la llave de contacto por si falla esporádicamente.
Otra cosa no tendrás las manguera de la gasolina o filtro muy envejecidos .
Aunque si se para y arranca al momento solo apunta a,una mala conexión en alguna ficha.
También hay unas a mirar.
En el vano motor justo detrás de la polea del árbol de levas hay una tapa de plástico, detrás hay 4 cajas de conexiones
Son las encargadas de pasar la corriente a todo en interior y del interior al motor.
Pasan del llave de contacto elevalunas cuadro y luces.
Revisa las y limitadas con spray.
Solo me falta una chorrada que la,masa a la carroceria y batería este bien .

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Jue Sep 12, 2019 11:46 am 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 920
Ubicación: teruel existe
Sigue preguntando sino sale
Pero 99% que es una conexión
No se parará solo cuando está al ralentí?

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Mié Sep 18, 2019 10:22 pm 

Registrado: Lun Abr 08, 2019 11:37 pm
Mensajes: 6
jose escribió:
Sigue preguntando sino sale
Pero 99% que es una conexión
No se parará solo cuando está al ralentí?



No no, me pasa andando también es como si cortases la llave


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Jue Sep 19, 2019 7:25 am 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 920
Ubicación: teruel existe
Solo puede ser un mal contacto.
Revisa todo lo comentado más arriba.
Es tedioso encontrarlo pero una vez identificado muy sencillo de arreglar.

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Jue Sep 19, 2019 7:34 am 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 920
Ubicación: teruel existe
Hace unos años estuve mirando un Tigra de una amiga.
Que en dos talleres no dieron con la avería pese a tenerlo semanas en ellos.
Le pasaba exactamente igual.
Después de varias pruebas y tener el coche en marcha di con el problema
Un pin del módulo de encendido estaba ligeramente retraído en su cajetín con un alambre lo lleve a sitio y se resolvió.
Mira todas las cajas de conexión, pletina fusibles.
Y estado de los cables es cosa de paciencia y tenacidad

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Vie Sep 20, 2019 1:20 pm 
Site Admin
Avatar de Usuario

Registrado: Jue Ene 27, 2011 11:40 am
Mensajes: 1103
Ubicación: Zaragoza
Revisa tambien el negativo que va a la carrocería del coche, te quieres creer que yo llevaba la tuerca floja y me pasaba lo mismo que a ti?


Arriba
Desconectado Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Traducción al español por Huan Manwë para phpBB España