Fecha actual Mar Ago 11, 2020 9:34 pm


Todos los horarios son UTC + 1 hora [ DST ]

Menú

Usuario



Navegación

Índice general
Buscar
Mensajes nuevos
Sus mensajes
Mensajes sin respuesta
Temas activos
Registrarse
Identificarse

Usuarios

Lista de Usuarios
El equipo

Ayuda

FAQ
FAQ BBcodes
Términos de uso
Política de Privacidad

Web Club


Visita nuestra web

Webs Amigas

Empresas colaboradoras



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
 Asunto: Lavaparabrisas
NotaPublicado: Dom Abr 12, 2020 5:59 pm 
Avatar de Usuario

Registrado: Mar Sep 29, 2009 9:41 pm
Mensajes: 104
Ubicación: La Rioja
Hola,
Me estoy entreteniendo estos días con el fuego en casa.
Una de las cosas que no iba eran los lavaparabrisas.
He desmontado la bomba y está ok, y desde fuera he alimentado la bomba y con los eyectores limpios ya tira lavaparabrisas.
Pero desde el mando dentro la bomba no funciona.
Antes al tirar de la palanca los limpias hacían varios barridos (y es cuando debe salir el líquido lavaparabrisas pero no salía).
Ahora sin embargo no se mueven.
En las demás posiciones del limpia si que van.
Ideas Antea de desmontar?
Gracias fuegueros.


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Dom Abr 12, 2020 6:14 pm 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 925
Ubicación: teruel existe
Detrás de la caja de fusibles .
Me refiero al mueble completo.
Tienes una caja negra con varios pines.
Ese es el temporizador de los limpias.
Aunque primero desmontaria la tapa de las palancas
Y con una punta de pruebas comprobaría si sale corriente desde alguno de los cables cuando acciona la palanca en la posición que no te funciona

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Dom Abr 12, 2020 10:06 pm 
Avatar de Usuario

Registrado: Mar Sep 29, 2009 9:41 pm
Mensajes: 104
Ubicación: La Rioja
Ok gracias


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Mié Abr 15, 2020 11:24 pm 
Avatar de Usuario

Registrado: Dom Jul 07, 2013 12:24 am
Mensajes: 293
Ubicación: Zaragoza
Qué fácil parece todo...

_________________
El Virtual


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Mié Abr 15, 2020 11:27 pm 
Avatar de Usuario

Registrado: Mar Sep 29, 2009 9:41 pm
Mensajes: 104
Ubicación: La Rioja
Con un Poco de empeño y Tiempo si....

Entiendo que el Contacto en el Mando del limpia para el barrido x3 y el eyector de agua es el mismo, verdad?


Arriba
Desconectado Perfil  
Responder citando  
NotaPublicado: Jue Abr 16, 2020 12:20 pm 

Registrado: Mié Jun 18, 2008 12:54 pm
Mensajes: 925
Ubicación: teruel existe
El mismo también los lavafaros

_________________
Fuego GTX.1985-Chrysler 150GLS.1978(SIMCA 1307GLS)Opel Vectra 2.0i.CD.1990- BMW320d.E46.1998 MB240D3.0


Arriba
Desconectado Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Theme created StylerBB.net
Traducción al español por Huan Manwë para phpBB España